DraggingEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.EditorInputDraggingEventArgs
Namespace:  Bricscad.EditorInput
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public sealed class DraggingEventArgs : EventArgs

The DraggingEventArgs type exposes the following members.

Constructors
  Name Description
Public method DraggingEventArgs
Initializes a new instance of the DraggingEventArgs class
Top
Properties
  Name Description
Public property Prompt
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.