PublisherAboutToBeginBackgroundPublishing Event
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event AboutToBeginBackgroundPublishingEventHandler AboutToBeginBackgroundPublishing
Public Event AboutToBeginBackgroundPublishing As AboutToBeginBackgroundPublishingEventHandler
public:
event AboutToBeginBackgroundPublishingEventHandler^ AboutToBeginBackgroundPublishing {
void add (AboutToBeginBackgroundPublishingEventHandler^ value);
void remove (AboutToBeginBackgroundPublishingEventHandler^ value);
}
member AboutToBeginBackgroundPublishing : IEvent<AboutToBeginBackgroundPublishingEventHandler,
AboutToBeginBackgroundPublishingEventArgs>
Value
Type:
Bricscad.PublishingAboutToBeginBackgroundPublishingEventHandler
See Also