RasterImagePixelToModelTransform Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Matrix3d PixelToModelTransform { get; }
Public Overridable ReadOnly Property PixelToModelTransform As Matrix3d
Get
public:
virtual property Matrix3d PixelToModelTransform {
Matrix3d get ();
}
abstract PixelToModelTransform : Matrix3d with get
override PixelToModelTransform : Matrix3d with get
Property Value
Type:
Matrix3d
See Also