OdaLineTypeClassTextAt Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string this[
int Index
] { get; set; }
Public Overridable Property TextAt (
Index As Integer
) As String
Get
Set
public:
virtual property String^ TextAt[[InAttribute] int Index] {
String^ get ([InAttribute] int Index);
void set ([InAttribute] int Index, String^ value);
}
abstract TextAt : string with get, set
override TextAt : string with get, set
Parameters
- Index
- Type: SystemInt32
Property Value
Type:
String
Implements
IOdaLineTypeTextAtInt32
See Also