AcadMLineClassMLineScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double MLineScale { get; set; }
Public Overridable Property MLineScale As Double
Get
Set
public:
virtual property double MLineScale {
double get ();
void set (double value);
}
abstract MLineScale : float with get, set
override MLineScale : float with get, set
Property Value
Type:
Double
Implements
IAcadMLineMLineScale
See Also