IAcadTableGetBlockTableRecordId Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
long GetBlockTableRecordId(
int row,
int col
)
Function GetBlockTableRecordId (
row As Integer,
col As Integer
) As Long
long long GetBlockTableRecordId(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetBlockTableRecordId :
row : int *
col : int -> int64
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Int64
See Also