AcadViewClassLayoutId Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual long LayoutId { get; set; }
Public Overridable Property LayoutId As Long
Get
Set
public:
virtual property long long LayoutId {
long long get ();
void set (long long value);
}
abstract LayoutId : int64 with get, set
override LayoutId : int64 with get, set
Property Value
Type:
Int64
Implements
IAcadViewLayoutId
See Also