IAcadLayoutGetPaperSize Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void GetPaperSize(
out double Width,
out double Height
)
Sub GetPaperSize (
<OutAttribute> ByRef Width As Double,
<OutAttribute> ByRef Height As Double
)
void GetPaperSize(
[OutAttribute] double% Width,
[OutAttribute] double% Height
)
abstract GetPaperSize :
Width : float byref *
Height : float byref -> unit
Parameters
- Width
- Type: SystemDouble
- Height
- Type: SystemDouble
Implements
IAcadPlotConfigurationGetPaperSize(Double, Double)
See Also