GradingOffsetRule Constructor (Double, Double)
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public GradingOffsetRule(
double slope,
double offset
)
Public Sub New (
slope As Double,
offset As Double
)
public:
GradingOffsetRule(
double slope,
double offset
)
new :
slope : float *
offset : float -> GradingOffsetRule
Parameters
- slope
- Type: SystemDouble
- offset
- Type: SystemDouble
See Also