IAcadTableSetGridLinetype Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetGridLinetype(
int nRow,
int nCol,
AcGridLineType nGridLineType,
long idLinetype
)
Sub SetGridLinetype (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType,
idLinetype As Long
)
void SetGridLinetype(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType,
[InAttribute] long long idLinetype
)
abstract SetGridLinetype :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType *
idLinetype : int64 -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nGridLineType
- Type: BricscadDbAcGridLineType
- idLinetype
- Type: SystemInt64
See Also