IAcadHatchHatchStyle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcHatchStyle HatchStyle { get; set; }
Property HatchStyle As AcHatchStyle
Get
Set
property AcHatchStyle HatchStyle {
AcHatchStyle get ();
void set (AcHatchStyle value);
}
abstract HatchStyle : AcHatchStyle with get, set
Property Value
Type:
AcHatchStyle
See Also