UnderlayDefinitionGetDictionaryKey Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static string GetDictionaryKey(
Type underlayDefinitionType
)
Public Shared Function GetDictionaryKey (
underlayDefinitionType As Type
) As String
public:
static String^ GetDictionaryKey(
Type^ underlayDefinitionType
)
static member GetDictionaryKey :
underlayDefinitionType : Type -> string
Parameters
- underlayDefinitionType
- Type: SystemType
Return Value
Type:
String
See Also