TransparencyCollectionIsFixedSize Property
|
Gets a value indicating whether the
TransparencyCollection has a fixed size.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsFixedSize { get; }
Public Overridable ReadOnly Property IsFixedSize As Boolean
Get
public:
virtual property bool IsFixedSize {
bool get ();
}
abstract IsFixedSize : bool with get
override IsFixedSize : bool with get
Property Value
Type:
Boolean
Implements
IListIsFixedSize
See Also