Int32CollectionIndexOf Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int IndexOf(
int value
)
Public Overridable Function IndexOf (
value As Integer
) As Integer
public:
virtual int IndexOf(
int value
)
abstract IndexOf :
value : int -> int
override IndexOf :
value : int -> int
Parameters
- value
- Type: SystemInt32
Return Value
Type:
Int32
See Also