IAcadTableGetCellState Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcCellState GetCellState(
int nRow,
int nCol
)
Function GetCellState (
nRow As Integer,
nCol As Integer
) As AcCellState
AcCellState GetCellState(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetCellState :
nRow : int *
nCol : int -> AcCellState
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
Return Value
Type:
AcCellState
See Also