AcadSectionTypeSettingsClassIAcadSectionTypeSettings_BackgroundLinesPlotStyleName
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadSectionTypeSettings_BackgroundLinesPlotStyleName { get; set; }
Public Overridable Property IAcadSectionTypeSettings_BackgroundLinesPlotStyleName As String
Get
Set
public:
virtual property String^ IAcadSectionTypeSettings_BackgroundLinesPlotStyleName {
String^ get ();
void set (String^ value);
}
abstract IAcadSectionTypeSettings_BackgroundLinesPlotStyleName : string with get, set
override IAcadSectionTypeSettings_BackgroundLinesPlotStyleName : string with get, set
Property Value
Type:
String
Implements
IAcadSectionTypeSettingsBackgroundLinesPlotStyleName
See Also