AcadTableClassGetCellExtents Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object GetCellExtents(
int row,
int col,
bool bOuterCell
)
Public Overridable Function GetCellExtents (
row As Integer,
col As Integer,
bOuterCell As Boolean
) As Object
public:
virtual Object^ GetCellExtents(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] bool bOuterCell
)
abstract GetCellExtents :
row : int *
col : int *
bOuterCell : bool -> Object
override GetCellExtents :
row : int *
col : int *
bOuterCell : bool -> Object
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- bOuterCell
- Type: SystemBoolean
Return Value
Type:
Object
Implements
IAcadTableGetCellExtents(Int32, Int32, Boolean)
See Also