IAcadMLeaderArrowheadSize Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double ArrowheadSize { get; set; }
Property ArrowheadSize As Double
Get
Set
property double ArrowheadSize {
double get ();
void set (double value);
}
abstract ArrowheadSize : float with get, set
Property Value
Type:
Double
See Also