EditorGetPoint Method (String)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PromptPointResult GetPoint(
string msg
)
Public Function GetPoint (
msg As String
) As PromptPointResult
public:
PromptPointResult^ GetPoint(
String^ msg
)
member GetPoint :
msg : string -> PromptPointResult
Parameters
- msg
- Type: SystemString
Return Value
Type:
PromptPointResult
See Also