IAcadViewportWidth Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double Width { get; set; }
Property Width As Double
Get
Set
property double Width {
double get ();
void set (double value);
}
abstract Width : float with get, set
Property Value
Type:
Double
See Also