AcadTableClassSetCellAlignment Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetCellAlignment(
int row,
int col,
AcCellAlignment cellAlignment
)
Public Overridable Sub SetCellAlignment (
row As Integer,
col As Integer,
cellAlignment As AcCellAlignment
)
public:
virtual void SetCellAlignment(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcCellAlignment cellAlignment
)
abstract SetCellAlignment :
row : int *
col : int *
cellAlignment : AcCellAlignment -> unit
override SetCellAlignment :
row : int *
col : int *
cellAlignment : AcCellAlignment -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- cellAlignment
- Type: BricscadDbAcCellAlignment
Implements
IAcadTableSetCellAlignment(Int32, Int32, AcCellAlignment)
See Also