Point3dCollectionRemoveAt Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
public:
virtual void RemoveAt(
int index
) sealed
abstract RemoveAt :
index : int -> unit
override RemoveAt :
index : int -> unit
Parameters
- index
- Type: SystemInt32
Implements
IListRemoveAt(Int32)
See Also