AcadPolyfaceMeshClassIAcadPolyfaceMesh_PlotStyleName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadPolyfaceMesh_PlotStyleName { get; set; }
Public Overridable Property IAcadPolyfaceMesh_PlotStyleName As String
Get
Set
public:
virtual property String^ IAcadPolyfaceMesh_PlotStyleName {
String^ get ();
void set (String^ value);
}
abstract IAcadPolyfaceMesh_PlotStyleName : string with get, set
override IAcadPolyfaceMesh_PlotStyleName : string with get, set
Property Value
Type:
String
Implements
IAcadPolyfaceMeshPlotStyleName
See Also