GripDataCollectionCount Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int Count { get; }
Public Overridable ReadOnly Property Count As Integer
Get
public:
virtual property int Count {
int get ();
}
abstract Count : int with get
override Count : int with get
Property Value
Type:
Int32
Implements
ICollectionTCount
See Also