GradientBackgroundTraitsHorizon Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Horizon { get; set; }
Public Overridable Property Horizon As Double
Get
Set
public:
virtual property double Horizon {
double get ();
void set (double value);
}
abstract Horizon : float with get, set
override Horizon : float with get, set
Property Value
Type:
Double
See Also