EPlotPropertyUnits Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public string Units { get; set; }
Public Property Units As String
Get
Set
public:
property String^ Units {
String^ get ();
void set (String^ value);
}
member Units : string with get, set
Property Value
Type:
String
See Also