Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double Dimdle { get; set; }
Public Property Dimdle As Double
Get
Set
public:
property double Dimdle {
double get ();
void set (double value);
}
member Dimdle : float with get, set
Property Value
Type:
Double
See Also