AcadTableClassSetGridLinetype32 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetGridLinetype32(
int nRow,
int nCol,
AcGridLineType nGridLineType,
int idLinetype
)
Public Overridable Sub SetGridLinetype32 (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType,
idLinetype As Integer
)
public:
virtual void SetGridLinetype32(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType,
[InAttribute] int idLinetype
)
abstract SetGridLinetype32 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType *
idLinetype : int -> unit
override SetGridLinetype32 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType *
idLinetype : int -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nGridLineType
- Type: BricscadDbAcGridLineType
- idLinetype
- Type: SystemInt32
Implements
IAcadTableSetGridLinetype32(Int32, Int32, AcGridLineType,
Int32)
See Also