AcadPolyfaceMeshClassIAcadPolyfaceMesh_Document Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object IAcadPolyfaceMesh_Document { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_Document As Object
Get
public:
virtual property Object^ IAcadPolyfaceMesh_Document {
Object^ get ();
}
abstract IAcadPolyfaceMesh_Document : Object with get
override IAcadPolyfaceMesh_Document : Object with get
Property Value
Type:
Object
Implements
IAcadPolyfaceMeshDocument
See Also