DrawableIsPersistent Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool IsPersistent { get; }
Public MustOverride ReadOnly Property IsPersistent As Boolean
Get
public:
virtual property bool IsPersistent {
bool get () abstract;
}
abstract IsPersistent : bool with get
Property Value
Type:
Boolean
See Also