IAcadSolidGetBoundingBox Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void GetBoundingBox(
out Object MinPoint,
out Object MaxPoint
)
Sub GetBoundingBox (
<OutAttribute> ByRef MinPoint As Object,
<OutAttribute> ByRef MaxPoint As Object
)
void GetBoundingBox(
[OutAttribute] Object^% MinPoint,
[OutAttribute] Object^% MaxPoint
)
abstract GetBoundingBox :
MinPoint : Object byref *
MaxPoint : Object byref -> unit
Parameters
- MinPoint
- Type: SystemObject
- MaxPoint
- Type: SystemObject
Implements
IAcadEntityGetBoundingBox(Object, Object)
See Also