IAcadDimRotatedSuppressZeroInches Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool SuppressZeroInches { get; set; }
Property SuppressZeroInches As Boolean
Get
Set
property bool SuppressZeroInches {
bool get ();
void set (bool value);
}
abstract SuppressZeroInches : bool with get, set
Property Value
Type:
Boolean
See Also