AcadTableClassSetText Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetText(
int row,
int col,
string pStr
)
Public Overridable Sub SetText (
row As Integer,
col As Integer,
pStr As String
)
public:
virtual void SetText(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] String^ pStr
)
abstract SetText :
row : int *
col : int *
pStr : string -> unit
override SetText :
row : int *
col : int *
pStr : string -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- pStr
- Type: SystemString
Implements
IAcadTableSetText(Int32, Int32, String)
See Also