Panel Constructor (String, Control)
|
Initializes a new instance of the
Panel class
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Panel(
string name,
Control ctrl
)
Public Sub New (
name As String,
ctrl As Control
)
public:
Panel(
String^ name,
Control^ ctrl
)
new :
name : string *
ctrl : Control -> Panel
Parameters
- name
- Type: SystemString
- ctrl
- Type: System.Windows.FormsControl
See Also