AcadMLeaderStyleClassEnableBlockScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool EnableBlockScale { get; set; }
Public Overridable Property EnableBlockScale As Boolean
Get
Set
public:
virtual property bool EnableBlockScale {
bool get ();
void set (bool value);
}
abstract EnableBlockScale : bool with get, set
override EnableBlockScale : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadMLeaderStyleEnableBlockScale
See Also