OrdinateDimensionLeaderEndPoint Property
|
Sets or gets the three-dimensional WCS
coordinates that define the end point of the extension line for
this dimension entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point3d LeaderEndPoint { get; set; }
Public Property LeaderEndPoint As Point3d
Get
Set
public:
property Point3d LeaderEndPoint {
Point3d get ();
void set (Point3d value);
}
member LeaderEndPoint : Point3d with get, set
Property Value
Type:
Point3d
See Also