AnnotationScaleCollectionName Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public override string CollectionName { get; }
Public Overrides ReadOnly Property CollectionName As String
Get
public:
virtual property String^ CollectionName {
String^ get () override;
}
abstract CollectionName : string with get
override CollectionName : string with get
Property Value
Type:
String
See Also