Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public IList<Point3d> Boundary { get; }
Public ReadOnly Property Boundary As IList(Of Point3d)
Get
public:
property IList<Point3d>^ Boundary {
IList<Point3d>^ get ();
}
member Boundary : IList<Point3d> with get
Property Value
Type:
IListPoint3d
See Also