PromptSelectionOptionsKeywordInput Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event SelectionTextInputEventHandler KeywordInput
Public Event KeywordInput As SelectionTextInputEventHandler
public:
event SelectionTextInputEventHandler^ KeywordInput {
void add (SelectionTextInputEventHandler^ value);
void remove (SelectionTextInputEventHandler^ value);
}
member KeywordInput : IEvent<SelectionTextInputEventHandler,
SelectionTextInputEventArgs>
Value
Type:
Bricscad.EditorInputSelectionTextInputEventHandler
See Also