IdMappingDestinationDatabase Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Database DestinationDatabase { get; set; }
Public Property DestinationDatabase As Database
Get
Set
public:
property Database^ DestinationDatabase {
Database^ get ();
void set (Database^ value);
}
member DestinationDatabase : Database with get, set
Property Value
Type:
Database
See Also