AcadDimAlignedClassExtLine2Linetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string ExtLine2Linetype { get; set; }
Public Overridable Property ExtLine2Linetype As String
Get
Set
public:
virtual property String^ ExtLine2Linetype {
String^ get ();
void set (String^ value);
}
abstract ExtLine2Linetype : string with get, set
override ExtLine2Linetype : string with get, set
Property Value
Type:
String
Implements
IAcadDimAlignedExtLine2Linetype
See Also