IAcadTableSetCellFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetCellFormat(
int row,
int col,
string pFormat
)
Sub SetCellFormat (
row As Integer,
col As Integer,
pFormat As String
)
void SetCellFormat(
[InAttribute] int row,
[InAttribute] int col,
String^ pFormat
)
abstract SetCellFormat :
row : int *
col : int *
pFormat : string -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- pFormat
- Type: SystemString
See Also