DataTypeParameterUnitType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public UnitType UnitType { get; set; }
Public Property UnitType As UnitType
Get
Set
public:
property UnitType UnitType {
UnitType get ();
void set (UnitType value);
}
member UnitType : UnitType with get, set
Property Value
Type:
UnitType
See Also