IAcadMLeaderTextTopAttachmentType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcVerticalTextAttachmentType TextTopAttachmentType { get; set; }
Property TextTopAttachmentType As AcVerticalTextAttachmentType
Get
Set
property AcVerticalTextAttachmentType TextTopAttachmentType {
AcVerticalTextAttachmentType get ();
void set (AcVerticalTextAttachmentType value);
}
abstract TextTopAttachmentType : AcVerticalTextAttachmentType with get, set
Property Value
Type:
AcVerticalTextAttachmentType
See Also