IAcadTableSetBlockTableRecordId232 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetBlockTableRecordId232(
int nRow,
int nCol,
int nContent,
int blkId,
bool autoFit
)
Sub SetBlockTableRecordId232 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
blkId As Integer,
autoFit As Boolean
)
void SetBlockTableRecordId232(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] int blkId,
[InAttribute] bool autoFit
)
abstract SetBlockTableRecordId232 :
nRow : int *
nCol : int *
nContent : int *
blkId : int *
autoFit : bool -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- blkId
- Type: SystemInt32
- autoFit
- Type: SystemBoolean
See Also