ImageBackgroundTraitsYScale Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double YScale { get; set; }
Public Overridable Property YScale As Double
Get
Set
public:
virtual property double YScale {
double get ();
void set (double value);
}
abstract YScale : float with get, set
override YScale : float with get, set
Property Value
Type:
Double
See Also