Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void StlOut(
string fileName,
bool asciiFormat
)
Public Overridable Sub StlOut (
fileName As String,
asciiFormat As Boolean
)
public:
virtual void StlOut(
String^ fileName,
bool asciiFormat
)
abstract StlOut :
fileName : string *
asciiFormat : bool -> unit
override StlOut :
fileName : string *
asciiFormat : bool -> unit
Parameters
- fileName
- Type: SystemString
- asciiFormat
- Type: SystemBoolean
See Also