DbDictionaryEnumeratorIDictionaryEnumeratorKey Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
internal virtual Object IDictionaryEnumeratorKey { get; }
Friend Overridable ReadOnly Property IDictionaryEnumeratorKey As Object
Get
internal:
virtual property Object^ IDictionaryEnumeratorKey {
Object^ get ();
}
internal abstract IDictionaryEnumeratorKey : Object with get
internal override IDictionaryEnumeratorKey : Object with get
Property Value
Type:
Object
Implements
IDictionaryEnumeratorKey
See Also