UInt32CollectionAdd Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int Add(
uint value
)
Public Overridable Function Add (
value As UInteger
) As Integer
public:
virtual int Add(
unsigned int value
)
abstract Add :
value : uint32 -> int
override Add :
value : uint32 -> int
Parameters
- value
- Type: SystemUInt32
Return Value
Type:
Int32
See Also