IAcadTableIsMergedCell Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool IsMergedCell(
int row,
int col,
out int minRow,
out int maxRow,
out int minCol,
out int maxCol
)
Function IsMergedCell (
row As Integer,
col As Integer,
<OutAttribute> ByRef minRow As Integer,
<OutAttribute> ByRef maxRow As Integer,
<OutAttribute> ByRef minCol As Integer,
<OutAttribute> ByRef maxCol As Integer
) As Boolean
bool IsMergedCell(
[InAttribute] int row,
[InAttribute] int col,
[OutAttribute] int% minRow,
[OutAttribute] int% maxRow,
[OutAttribute] int% minCol,
[OutAttribute] int% maxCol
)
abstract IsMergedCell :
row : int *
col : int *
minRow : int byref *
maxRow : int byref *
minCol : int byref *
maxCol : int byref -> bool
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- minRow
- Type: SystemInt32
- maxRow
- Type: SystemInt32
- minCol
- Type: SystemInt32
- maxCol
- Type: SystemInt32
Return Value
Type:
Boolean
See Also